Manual browser: btbc(4)
|BTBC(4)||Kernel Interfaces Manual||BTBC(4)|
NAMEbtbc — AnyCom BlueCard driver
SYNOPSISbtbc* at pcmcia? function ?
DESCRIPTIONThe btbc driver provides support for the AnyCom BlueCard (LSE041, LSE039, LSE139) to the Bluetooth protocol stack.
HISTORYThis btbc device driver was written by using Linux bluecard_cs driver as a reference. It first appeared in NetBSD 4.0.
|August 19, 2007||NetBSD 7.0|