Manual browser: mhzc(4)
|MHZC(4)||Kernel Interfaces Manual||MHZC(4)|
NAMEmhzc — Megahertz Ethernet/modem card driver
SYNOPSISmhzc* at pcmcia? function ?
com* at mhzc?
sm* at mhzc?
DESCRIPTIONThe mhzc device driver provides support for the Megahertz combined Ethernet and modem cards.
HISTORYThe mhzc driver appeared in NetBSD 1.5.
|February 18, 2007||NetBSD 7.0|