Manual browser: vfs(9)
|VFS(9)||Kernel Developer's Manual||VFS(9)|
NAMEvfs — kernel interface to file systems
DESCRIPTIONThe virtual file system, vfs, is the kernel interface to file systems. The interface specifies the calls for the kernel to access file systems. It also specifies the core functionality that a file system must provide to the kernel.
|September 22, 2001||NetBSD 7.0|