Manual browser: cuda(4)
|CUDA(4)||Kernel Interfaces Manual||CUDA(4)|
NAMEcuda — support for CUDA microcontrollers found in many Power Macintosh and compatible computers
SYNOPSIScuda* at obio?
nadb* at cuda?
iic* at cuda?
DESCRIPTIONThe cuda driver provides support for the CUDA microcontroller found in many Power Macintosh and compatible computers, mostly Old World desktop machines. CUDA controls the real time clock, ADB, power and on some machines an iic(9) bus.
|May 14, 2007||NetBSD 7.0|